Re: Rasterio 1.0.15


Madhav Desetty
 

@Sean
I am building a Docker image with the requirements.txt file set to rasterio==1.0.15. Do I have to do anything specific to get the 1.0.15-1 wheels for Docker image running on Linux? 

Join main@rasterio.groups.io to automatically receive all group messages.